Whirpool AWOD628001 ne daje nikakve znake 

Forum o MAŠINAMA ZA PRANJE I MAŠINAMA ZA SUŠENJE VEŠA.

Moderators: goranfri, nike, Honorarac, sim

Forum rules
BT-expert info - BTexpert forumi
U naslov teme prvo pisati ime proizvođača, zatim oznake modela bez crtica i razmaka i kratak opis kvara. U post obavezno upisati ID ili EAN oznake sa poleđine aparata u suprotnom tema će biti obrisana.
Praktikujemo da na kraju opišemo kako smo rešili problem. Zatim zatvorimo temu >UPUTSTVO<
PRILIKOM POSTAVLJANJA PITANJA U VEZI ELEKTRONSKOG MODULA OBAVEZNO POPIŠITE SVE OZNAKE sa ploče i sa nalepnica, dobro bi došla i po koja fotografija.
Post Reply
User avatar
Ribery
___
___
Posts: 436
Joined: 28 Oct 2008, 20:21
Location: Beograd
Contact person: Darko
Specialty: tv-multimedia
Location: Beograd
Contact:

Whirpool AWOD628001 ne daje nikakve znake  * REŠENO *

Post by Ribery » 14 Oct 2017, 23:34

Whirpool
Model : AWO/D 62800/1
Opis kvara: Ne daje nikakve znake

U pitanju je moja ves masina koja je juce prestala da radi. Izvinjavam se ako nisam napisao sve oznake ali sam sve uslikao sto sam mogao tako da sam postavio slike da bude lakse da saznate o kojoj se masini radi. Masina je juce normalno radila i kad je trebala da izbaci vodu samo je stala. Posle ponovnog ukljucivanja masina samo binkne zelenu lampicu (tamo gde su obrtaji cini mi se) i posle toga ne daje nikakave znake. Majstor mi je rekao da hoce da otkaze integrisano kolo LNK304PN na poziciji U002 i zastitni otpornik. Dao mi je novo kolo i ja sam to zamenio ali zastitni otpornik nije bio u prekidu tako da njega nisam menjao. Zamenio sam i sve elektrolite oko tog integrisanog kola iako su bili ispravni kada ih merim, prelemio lose kontakte koji nisu bili toliko losi ali masina i dalje ne daje nikakve znake. U primaru imam 300V ali u sekundaru imam na mestu gde trebam da imam 5V, ja imam oko 1,2 V i to je to. Nema puno elemenata, ostalo je sve omski OK pa se pitam sta moze jos da bude problem i ima li neko iskustva sa ovim modelom masine. Postavio sam moje originalne slike masine i elektronike.

Image

Image

Image

Image
Last edited by Ribery on 28 Oct 2017, 14:13, edited 1 time in total.
Nije u zivotu najvaznije ostvariti sve svoje ciljeve, bitno je imati cilj i ka njemu teziti i usavrsavati se !

User avatar
bimba1958
bela tehnika
bela tehnika
Posts: 402
Joined: 20 Jun 2011, 16:03
Location: Srbija
Contact person: Mica
Specialty: whitegoods
Location: Srbija

Re: Wirpool avod 628001 ne daje nikakve znake

Post by bimba1958 » 15 Oct 2017, 09:49

el zabravi bravica vrata?
Teorija bez eksperimenta ne vodi nicemu.

User avatar
Ribery
___
___
Posts: 436
Joined: 28 Oct 2008, 20:21
Location: Beograd
Contact person: Darko
Specialty: tv-multimedia
Location: Beograd
Contact:

Re: Whirpool AWOD62800 1 ne daje nikakve znake

Post by Ribery » 15 Oct 2017, 11:31

Mislim da ne zabravi i to je ono sto mi je najcudnije u celoj ovoj prici. Bravica kada je skinem i simuliram zakljucavanje (povucem onu plastiku i oprugicu rucno) ne premosti fazu uopste sa jednog kontakta na drugi kao sto je to nekada bilo kod starih masina. Ne znam kako treba da radi ta bravica i da li ona treba prvo da propusti fazu ili to odradi elektronika. Ovlasceni serviser kaze da ako nemam nikakave znakove niti lampice da je problem u elektronici i tom kolu e sad nisam ni ja siguran da li je tako. Ja dobijam u primaru elektronike 300V normalno ali u sekundaru nemam 5V a skoro sam sve menjao. Elektronika nije uopste komplikovana a bravica ne propusti fazu i ne znam da li treba tako da radi kao kod starih masina ili to sve radi elektronika?
Nije u zivotu najvaznije ostvariti sve svoje ciljeve, bitno je imati cilj i ka njemu teziti i usavrsavati se !

User avatar
jaro
bela tehnika
bela tehnika
Posts: 1145
Joined: 21 Jun 2009, 11:53
Location: stara pazova
Contact person: jaro
Specialty: whitegoods

Re: Whirpool AWOD62800 1 ne daje nikakve znake

Post by jaro » 15 Oct 2017, 12:43

Grejac, motor, jel ok?
Bez alata nema zanata!.....a bez znanja dzaba ti alat!

User avatar
Ribery
___
___
Posts: 436
Joined: 28 Oct 2008, 20:21
Location: Beograd
Contact person: Darko
Specialty: tv-multimedia
Location: Beograd
Contact:

Re: Whirpool AWOD62800 1 ne daje nikakve znake

Post by Ribery » 15 Oct 2017, 13:05

Provericu danas pa javim mada je radilo sve normalno. Samo da kazem da je masina poslednji put radila kada sam je ja ukljucio ovako: dodje napon na sekundu izbaci vodu na trenutak pa se iskljuci, pa opet se ukljuci na sekundu i opet izbaci vodu pa se iskljuci skroz i tako nekoliko puta i stala je skroz. Ne znam koliko vam znaci to sto sam opisao kako je poslednji put radila ali ajde cisto da dodam i to.
Nije u zivotu najvaznije ostvariti sve svoje ciljeve, bitno je imati cilj i ka njemu teziti i usavrsavati se !

User avatar
bimba1958
bela tehnika
bela tehnika
Posts: 402
Joined: 20 Jun 2011, 16:03
Location: Srbija
Contact person: Mica
Specialty: whitegoods
Location: Srbija

Re: Whirpool AWOD62800 1 ne daje nikakve znake

Post by bimba1958 » 15 Oct 2017, 15:05

proveri bravicu pod teretom sa sijalicom od100W.Vezi na red sijalicu i bravicu i dovedi i nulu na bravicu povuces plastiku i simuliras zatvaranje vrata,drzi tako, i za 6 sekundi treba da se upali saijalica,posto je bravica bimetalna.
Teorija bez eksperimenta ne vodi nicemu.

vlada69
gx
gx
Posts: 808
Joined: 14 Oct 2012, 13:40
Location: ruma
Specialty: tv-multimedia

Re: Whirpool AWOD62800 1 ne daje nikakve znake

Post by vlada69 » 15 Oct 2017, 15:53

Ne mora ni da povlači plastiku , bravica će i bez povlačenja da zabravi i da upali sijalicu.

User avatar
Ribery
___
___
Posts: 436
Joined: 28 Oct 2008, 20:21
Location: Beograd
Contact person: Darko
Specialty: tv-multimedia
Location: Beograd
Contact:

Re: Whirpool AWOD62800 1 ne daje nikakve znake

Post by Ribery » 15 Oct 2017, 16:46

Grejac je ispravan, proverio sam omski a motor je odlicno radio do juce uvece. Sto se tice same elektronike ili je to kolo lose koje sam stavio mada cisto sumnjam jer se tako ponasa i sa predhodnim ili je procesor elektronike u sta ne verujem jer je jednom blinknula na sekundu kada je ukljucim a pre toga je duze stajala i posle toga ne daje nikakve znake. Idem za Beograd danas uvece i necu moci da detaljnije ispitujem masinu naredne dve nedelje. Ponecu bravicu i elektroniku pa da vidim da to neko od vas ispita i da vidim sta da kupim i koliko to sve kosta i da to bude sve kako treba jer nemam mnogo vremena a i da vas ne mucim ovde. Ako imate neki predlog bolji vi napisite.
Nije u zivotu najvaznije ostvariti sve svoje ciljeve, bitno je imati cilj i ka njemu teziti i usavrsavati se !

User avatar
bimba1958
bela tehnika
bela tehnika
Posts: 402
Joined: 20 Jun 2011, 16:03
Location: Srbija
Contact person: Mica
Specialty: whitegoods
Location: Srbija

Re: Whirpool AWOD62800 1 ne daje nikakve znake

Post by bimba1958 » 15 Oct 2017, 19:56

za ispitivanje elektronike cuj se sa DARKO 080372,ja sa njime sardjujem nadji ga ovde na forumu 01ziveli
Teorija bez eksperimenta ne vodi nicemu.

User avatar
spagagz
gx
gx
Posts: 1475
Joined: 29 Dec 2008, 21:47
Location: Gorazde BiH
Specialty: tv-multimedia

Re: Whirpool AWOD62800 1 ne daje nikakve znake

Post by spagagz » 15 Oct 2017, 22:30

Ribery wrote:Whirpool
Model : AWO/D 62800/1
Opis kvara: Ne daje nikakve znake
. U primaru imam 300V ali u sekundaru imam na mestu gde trebam da imam 5V, ja imam oko 1,2 V i to je to.
Pa vidis da ti nevalja elektronika.

User avatar
Ribery
___
___
Posts: 436
Joined: 28 Oct 2008, 20:21
Location: Beograd
Contact person: Darko
Specialty: tv-multimedia
Location: Beograd
Contact:

Re: Whirpool AWOD62800 1 ne daje nikakve znake

Post by Ribery » 16 Oct 2017, 11:26

To sam pretpostavio nego ne znam da li tih 5V ukljucuje procesor ili ne. Nisam radio nikada elektronike ves masine tako da ne znam tacno da li nesto ukljucuje tih 5V ili ne pa zbog toga ne zelim ni vase vreme ovde da trosim na forumu. Elektronika je dosta prosta tako da moze da bude ili neispravno to LNK kolo sto sam menjao ili da je pobrljavio fles ili je na kraju otisao i sam SMD procesor ali da ne bi gubio vreme, otici cu kod mog imenjaka ako je iz Beograda pa cemo videti. Neka mi neko posalje broj u PP ako ima. Hvala vam svima unapred na pomoci :pivopije: .
Nije u zivotu najvaznije ostvariti sve svoje ciljeve, bitno je imati cilj i ka njemu teziti i usavrsavati se !

User avatar
Ribery
___
___
Posts: 436
Joined: 28 Oct 2008, 20:21
Location: Beograd
Contact person: Darko
Specialty: tv-multimedia
Location: Beograd
Contact:

Re: Whirpool AWOD628001 ne daje nikakve znake

Post by Ribery » 28 Oct 2017, 14:29

Evo da se javim samo da je clan Darko 080372 popravio elektroniku i da sada masina radi kako treba. Elektronika nije imala 5V a ja sam kratko uvek kuci za vikend a posto nemam sve elemente jer ne radim elektronike za ves masine ovo mi je bila najbolja i najjeftinija varijanta da masina sigurno proradi bez mnogo cimanja i ulaganja. Kasnije sam saznao na internetu sta tacno odlazi na toj elektronici i malo se raspitivao oko svega toga ali necu da to pisem niti da odajem javno gde svi citaju niti zelim clanu Darko 080372 da kvarim posao. Sto se tice clana Darko 080372 to je jedan izuzetan covek, veoma skroman i posten, zna odlicno problematiku na tim specificnim elektronikama, ima uvek ispravne i kvalitetne delove u rezervi i bas je povoljan pa se nekada vise isplati da on to uradi ako neko od clanova nema delove nego da neko kupuje nove i sumnjive delove i cima se bez potrebe. Jos jednom da se zahvalim svim kolegama na forumu koji su mi pomogli i pisali da ovoj temi da resim problem sa ves masinom :pivopije: .
Nije u zivotu najvaznije ostvariti sve svoje ciljeve, bitno je imati cilj i ka njemu teziti i usavrsavati se !

Post Reply
  • Similar Topics
    Replies
    Views
    Last post

Return to “VEŠ MAŠINE”