Pronađeno 6 rezultata

napisao dtucic
06 Avg 2010, 20:06
Forum: Servisiranje Digitalnih Kamera Fotoaparata
Tema: Foto Aparat CANON A530 - Objektiv (ODUSTAO)
Odgovori: 8
Pregledano: 2418

Re: Foto Aparat CANON A530 - Objektiv (ODUSTAO)

bolle,ako je ovo još uvek aktuelno meni treba flat kabl za objektiv od A530
napisao dtucic
20 Nov 2007, 18:51
Forum: Servisiranje CRT Televizora
Tema: TV REGAL Chassis 11AK30 - Izgubi OSD i TXT (RESENO)
Odgovori: 5
Pregledano: 527

problem resen!
procesor nije dobijao H.impuls sa HIS-a.tj probijala je jedna SMD dioda prema masi pa je skidala taj impuls...
imao sam slicne probleme i ranije,ali sam imao pauzu sa popravkama od 8 meseci pa sam malo "ispao iz stosa"!
hvala svima,posebno Duji!
napisao dtucic
20 Nov 2007, 14:20
Forum: Servisiranje CRT Televizora
Tema: TV REGAL Chassis 11AK30 - Izgubi OSD i TXT (RESENO)
Odgovori: 5
Pregledano: 527

potrosio sam skoro ceo ledol i cvc nista......
ne bi ni postavio pitanje da nisam osnovne stvari isprobao.....
napisao dtucic
20 Nov 2007, 11:17
Forum: Servisiranje CRT Televizora
Tema: TV REGAL Chassis 11AK30 - Izgubi OSD i TXT (RESENO)
Odgovori: 5
Pregledano: 527

TV REGAL Chassis 11AK30 - Izgubi OSD i TXT (RESENO)

pozdravljam sve kolege na forumu,javljam se posle duze pauze...
TV "REGAL" shasija 11AK30
posle ukljucenja nakon minut-dva izgubi OSD i TXT
probao dump,menjao video procesor,i opet isto...
ako neko ima jos neku verziju dump-a nek mi poslalje da probam!
pozdrav i unapred hvala!
napisao dtucic
31 Avg 2006, 23:14
Forum: Servisiranje CRT Televizora
Tema: TV GRUNDIG Chassis CUC2031 (RESENO)
Odgovori: 23
Pregledano: 7350

ja mislim da nisi našao pravi dump...ja ga nažalost nemam......a hoće kod njega i procesor da "poludi" pa se dešavaju čudne stvari......a hoće i poneki da zeza i zbog mrežnog prekidača-stvori se provodni sloj na kontaktu za start....pa se takodje dešavaju čudne stvari.....itd.....
napisao dtucic
14 Avg 2006, 00:03
Forum: Servisiranje CRT Televizora
Tema: TV GOLDSTAR CBT9745E (RESENO)
Odgovori: 11
Pregledano: 2656

pitaj musteriju da li je taj problem bio pre grmljavine.......ako je iskren i dobijes potvrdan odgovor........tada pregledaj sve blokove u vertikali,a ne znam da li si proverio filtraciju napona(oko 27v) koji napaj vertikalni IC?? tj. da li si proverio i taj elko? ako se problem pojavio posle grmlja...

Napredno pretraživanje